Simple. Firefox button --> Options --> Uncheck Tabs on Top