Open Internet Explorer, click on "Tools" in the upper left, choose "Internet Options". When that loads, click on the "Advanced" tab. In the "Browsing" section, place a CHECK mark in both "Disable Script Debugging" selections and UNCHECK the box next to "Display a notification about every script error", then click on "Apply", then OK.

Hope this helps.

Grif