Check the security settings in email. Tools, Options, Security tab. Look at the box for attachments.