go to start>>printer and faxes>>right click on the printer, choose printing preferences and see if you can change the settings there.