Question

How to disable /system32/cmd.exe

I need help this shows up every time i boot my pc
/system32/cmd.exe
DISPLAY: 'MiIYBDHYAN' TYPE: DOWNLOAD STATE: CONNECTING
PRIORITY: HIGH FILES: 0 / 1 BYTES: 0 / 388128 (0%)
TRANSFER RATE: 0,00 B/S
I have tried to stop it via startup and regedit but i have nothig to disable there
plese help and thanks

Discussion is locked
Follow
Reply to: How to disable /system32/cmd.exe
PLEASE NOTE: Do not post advertisements, offensive materials, profanity, or personal attacks. Please remember to be considerate of other members. If you are new to the CNET Forums, please read our CNET Forums FAQ. All submitted content is subject to our Terms of Use.
Reporting: How to disable /system32/cmd.exe
This post has been flagged and will be reviewed by our staff. Thank you for helping us maintain CNET's great community.
Sorry, there was a problem flagging this post. Please try again now or at a later time.
If you believe this post is offensive or violates the CNET Forums' Usage policies, you can report it below (this will not automatically remove the post). Once reported, our moderators will be notified and the post will be reviewed.
Comments

CNET Forums