Open OE, go to tools, options, then security. Uncheck the box about not allowing unsafe attachments.