¡Deja de usar Internet Explorer!, dice gobierno de EE.UU.

A causa de un error en el navegador, el Departamento de Seguridad Nacional pide a la gente no usar IE hasta arreglarse el problema.

internetExplorer6.jpg
Crédito: Internet Explorer
  
No es frecuente que el gobierno estadounidense se meta en medio de las guerras cibernéticas, pero un nuevo problema con el navegador Internet Explorer que afecta a todas las versiones de IE de esta década lo ha forzado a declarar: dejen de usar IE.

El error en el sistema de IE permite que un ataque malicioso al código se pueda dirigir remotamente. La firma de seguridad FireEye dijo que el error se está aprovechando para atacar organizaciones financieras y de defensa en EE.UU. por vía de las versiones de Internet Explorer 9, 10 y 11. Estas versiones del navegador son para Windows Vista, Windows 7 y Windows 8, aunque también está presente en la versión IE 6.

Aunque el equipo de emergencia computacional del Departamento de Seguridad Nacional regularmente otorga advertencias sobre las vulnerabilidad de los navegadores, ésta es una de las pocas instancias cuando el equipo le ha recomendado al público dejar de usar un navegador en específico.

Si no puedes cambiar de navegador, FireEye recomienda desactivar el programa adicional de Flash para IE. También puedes usar la herramienta de seguridad para Microsoft Enhanced Mitigation Experience Toolkit, pero no será igual a dejar de usar el navegador.

Ni Microsoft, ni el Departamento de Seguridad Nacional respondieron inmediatamente a nuestras preguntas.
Close
Drag