open IE, go to Tools, Internet Options, Advanced tab and either check or uncheck the "smooth scrolling" choice.